Forum BMW anciennes et de collections.

BMW Oldschool et Youngtimers
Nous sommes le 18 Nov 2019, 21:06

Heures au format UTC [ Heure d’été ]


Règles du forum


Bonjour , pour une aide efficace et rapide .

*. 1 titre explicite
*. 2 des questions bien pensées
*. 3 liste symptômes des pannes .
C'est la base même du dépannage a distance .



Poster un nouveau sujet Répondre au sujet  [ 26 messages ]  Aller à la page Précédente  1, 2
Auteur Message
MessagePosté: 02 Mai 2015, 09:57 
Hors ligne
Avatar de l’utilisateur

Inscription: 09 Mar 2015, 19:07
Messages: 21
Prénom: cedric
Type de Old: e 30
Type de Old:: 320i
Moderne: Cabriolet
Age: 37
Métier: formateur logistique
Serait-il possible que ma distribution soit légèrement décaler à l'allumage ?

Le garagiste me dit qu'elle a un ralenti correcte. Mais pour ma part je le trouve pas comme avant elle oscille un peu et se trouve à peu près vers 900 trs

Quand pense tu ?

encore merci pour tes réponses.


Haut
 Profil  Voir la position géographique du membre 
 
MessagePosté: 03 Mai 2015, 21:08 
Hors ligne
Mécano confirmé
Mécano confirmé

Inscription: 13 Avr 2013, 17:50
Messages: 381
Prénom: Raphaël
Type de Old: BMW 2800CS
Type de Old:: Datsun 260c
Moderne: Aucune
Age: 22
Métier: routier/conducteur engins
Jean Luc, sur tout les vilebrequins il y a obligatoirement des trous de graissages pour permettre un film d'huile entre les manetons/tourillons et coussinets.
A moins que tu parle d'autre chose?

Pour en revenir au problème de pression d'huile, le plus simple et fiable, c'est de tester en direct (mécaniquement) avec un manomètre prévu à cet effet. On en trouve sur Ebay, pour un peu moins d'une trentaine d'€ : http://www.ebay.fr/itm/like/29092149413 ... 2&lpid=110

Le clapet de décharge a t-il été vérifié? :?:


Haut
 Profil  Pas de position géographique communiquée  
 
MessagePosté: 04 Mai 2015, 15:09 
Hors ligne
Avatar de l’utilisateur

Inscription: 09 Mar 2015, 19:07
Messages: 21
Prénom: cedric
Type de Old: e 30
Type de Old:: 320i
Moderne: Cabriolet
Age: 37
Métier: formateur logistique
Bonjour, merci à sixenligne des remarques apportées.

Pour la soupape de décharge je ne sais pas si il y a touché. Apparemment il l'à juste dévisser sans la démonter.

comment je peux la vérifier ?

Pour le mano de pression d'huile elle doit y passer dans la semaine pour savoir si c'est bon.

Sur la revue technique il est marquer de mémoire au ralentie entre 0.5 et 1 bar. à charger (4000 trs) il doit être entre 4 et 6 bar.

merci encore à vous pour votre aide apporter.

Bonne journée.


Haut
 Profil  Voir la position géographique du membre 
 
MessagePosté: 05 Mai 2015, 07:09 
Hors ligne
Avatar de l’utilisateur

Inscription: 09 Mar 2015, 19:07
Messages: 21
Prénom: cedric
Type de Old: e 30
Type de Old:: 320i
Moderne: Cabriolet
Age: 37
Métier: formateur logistique
Bonjour du matin.

J'ai acheter hier le kit mano sur EBay dès réception j'essaie de faire la pression et je vous tiens au courant.

Si vous avez des valeurs de pression je suis preneur.

bonne journée.


Haut
 Profil  Voir la position géographique du membre 
 
MessagePosté: 09 Mai 2015, 11:20 
Hors ligne
Avatar de l’utilisateur

Inscription: 09 Mar 2015, 19:07
Messages: 21
Prénom: cedric
Type de Old: e 30
Type de Old:: 320i
Moderne: Cabriolet
Age: 37
Métier: formateur logistique
Bonjour à vous,

Moi et ma chance :( le kit de mano ne contient pas le bonne embout pour le 320i :lol:

sinon toujours le même problème avec un bruit suspect dans le carter (pompe à huile) pourtant la pompe viens d'être changer.

Petite question : est ce qu'il y a un joint entre le bas moteur et la pompe à huile (dans ce cas il y en a deux. Un sur chaque patte) le garagiste m'as dit non. Rien sur la revue moteur.


Merci d'avance pour vos conseils.

Bon Week-end à vous.


Haut
 Profil  Voir la position géographique du membre 
 
MessagePosté: 09 Mai 2015, 14:23 
Hors ligne
Mécano confirmé
Mécano confirmé

Inscription: 13 Avr 2013, 17:50
Messages: 381
Prénom: Raphaël
Type de Old: BMW 2800CS
Type de Old:: Datsun 260c
Moderne: Aucune
Age: 22
Métier: routier/conducteur engins
Décidément, pas de bol... :(
Je ne connais pas le M20, mais pour accéder au clapet il faut démonter le carter huile... Pour moi, ton problème vient du clapet qui reste ouvert tout le temps ou ayant une fuite.

Ensemble de pièces 14/15/16/17, ici :

Image

Pour ce qui est du joint, dans un premier temps, il faudrait vérifier que les pignons tournent librement, sans forcer. Si ce n'est pas le cas, il faut un joint de la bonne épaisseur.
Pour connaitre l'épaisseur de ce joint, il faut mesurer à l'aide de "plastigage" entre le couvercle et les pignons et serrer au couple, desserrer puis mesurer.
Je ne connais pas le jeu, mais il doit être inscrit dans la revue technique.


Haut
 Profil  Pas de position géographique communiquée  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 26 messages ]  Aller à la page Précédente  1, 2

Heures au format UTC [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Aller à:  
News News Plan de site Plan de site SitemapIndex SitemapIndex Flux RSS Flux RSS Liste des flux Liste des flux
Powered by phpBB® Forum Software © phpBB Group
Traduction par: phpBB-fr.com
phpBB SEO