Forum BMW anciennes et de collections.

BMW Oldschool et Youngtimers
Nous sommes le 23 Mai 2019, 23:39

Heures au format UTC [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 43 messages ]  Aller à la page 1, 2, 3  Suivante
Auteur Message
MessagePosté: 27 Mar 2016, 17:52 
Hors ligne
Apprentis.
Apprentis.

Inscription: 27 Mar 2016, 14:36
Messages: 33
Prénom: dominique
Type de Old: bmw 2002
Type de Old:: bmw 2002
Moderne: moto
Age: 48
Métier: infographiste
Bonjour à tous les les amateurs de 2002. je m'appelle Dominique et je restaure une 2002 de 73 petit à petit depuis de nombreuses années.
Après avoir fini la partie carrosserie (énormément de boulot car maquillée comme pas possible j'ai remonté tous la partie mécanique de la voiture et je me heurte à un problème au niveau du passage des vitesses : la 1 - 2 - 3 et 4 et marche AR passent moteur éteint mais moteur allumé, elles sont dures à passer et la marche AR craque dans un gros bruit de pignons.
J'ai changé la boite par une autre et là, même symptôme. j'ai redémonté une deuxième fois la boite et l'embrayage pour voir si le disque n'était pas collé et là aussi pas de soucis.

Alors pour renseignement :
- volant moteur en 228 mm
- embrayage sachs neuf en 228 mm avec sa butée en 47,5 mm
- fourchette avec joint + clips neuf
- émetteur et récepteur d'embrayage neuf ATE + durite avia
bocal de liquide ATE neuf.

J'ai purgé le système avec un eesybleed par le bocal et en poussant le liquide avec une seringue par le récepteur pour faire remonter d'éventuelles bulles.
Toujours pareil. La fourchette de boite se déplace mais on dirai qu'il manque juste quelque millimètres pour décoller totalement le disque du volant moteur.
Peut être un des deux éléments neufs qui est défaillant (émetteur ou récepteur) .
Merci de me faire part de vos lumières si quelqu'un a eut une expérience similaire.

En tous cas je n'attend plus que ce problème à résoudre pour qu'elle parte en peinture.
ci joint quelques photos de la bête.
Fichier(s) joint(s):
1.jpg
1.jpg [ 61.29 Kio | Vu 1569 fois ]


Fichiers joints:
photo.JPG
photo.JPG [ 86.29 Kio | Vu 1569 fois ]
Haut
 Profil  Pas de position géographique communiquée  
 
MessagePosté: 27 Mar 2016, 19:32 
En ligne
Administrateur du site
Administrateur du site
Avatar de l’utilisateur

Inscription: 23 Juin 2009, 10:54
Messages: 13534
Photos: 24
Localisation: 22250 Plumaugat
Prénom: Jean -Luc
Type de Old: E9 30.CS
Type de Old:: 2000 CS
Moderne: E38 , E34 et E30
Age: 60
Métier: Auto entrepreneur .
Salut le récepteur est bien a sa place car de mémoire il est tenue par 2 cerclips ? car sur un coté il y a deux gorges et il ne dois pas "nager" , cela expliquerais le manque de poussée .Ou la course de pédale mal réglée .

_________________
Bienvenue sur la BmwOldSchool


http://restaurationautomobiledecollection.e-monsite.com/


Haut
 Profil  Voir la position géographique du membre 
 
MessagePosté: 27 Mar 2016, 19:46 
Hors ligne
Apprentis.
Apprentis.

Inscription: 27 Mar 2016, 14:36
Messages: 33
Prénom: dominique
Type de Old: bmw 2002
Type de Old:: bmw 2002
Moderne: moto
Age: 48
Métier: infographiste
Le récepteur est bien en place maintenu par ses deux clips. Il n'y a pas de jeu à ce niveau là. Il ny a pas de fuite sur les différents éléments.
Merci pour le retour.


Haut
 Profil  Pas de position géographique communiquée  
 
MessagePosté: 27 Mar 2016, 19:48 
Hors ligne
Apprentis.
Apprentis.

Inscription: 27 Mar 2016, 14:36
Messages: 33
Prénom: dominique
Type de Old: bmw 2002
Type de Old:: bmw 2002
Moderne: moto
Age: 48
Métier: infographiste
J'ai oublié, le jeu à la pédalé est réglé selon la côte de la revue technique et les pédalez sont bien alignées.


Haut
 Profil  Pas de position géographique communiquée  
 
MessagePosté: 27 Mar 2016, 21:57 
En ligne
Administrateur du site
Administrateur du site
Avatar de l’utilisateur

Inscription: 23 Juin 2009, 10:54
Messages: 13534
Photos: 24
Localisation: 22250 Plumaugat
Prénom: Jean -Luc
Type de Old: E9 30.CS
Type de Old:: 2000 CS
Moderne: E38 , E34 et E30
Age: 60
Métier: Auto entrepreneur .
De l'air alors , je ne vois rien d'autre , ouvre le purgeur et laisse couler sa aide .

_________________
Bienvenue sur la BmwOldSchool


http://restaurationautomobiledecollection.e-monsite.com/


Haut
 Profil  Voir la position géographique du membre 
 
MessagePosté: 27 Mar 2016, 22:59 
Hors ligne
Apprentis.
Apprentis.

Inscription: 27 Mar 2016, 14:36
Messages: 33
Prénom: dominique
Type de Old: bmw 2002
Type de Old:: bmw 2002
Moderne: moto
Age: 48
Métier: infographiste
Merci du conseil, j'ai aussi essayé cette méthode sans succès. J'ai même compressé le tige de poussée au maximum avant de purger et rien. J'ai fais aussi une purge manuellement avec un ami et toujours pareil. Un vrai casse-tête. Vive les bon embrayages a cable. Peut être de l'air reste coincé entre les deux joints du piston, en tout cas pas de bulles qui sortent au purgeur. Je pense racheter un autre émetteur et récepteur car je pense qu'il y a un defaut. Merci en tout cas pour le conseil


Haut
 Profil  Pas de position géographique communiquée  
 
MessagePosté: 28 Mar 2016, 00:34 
En ligne
Administrateur du site
Administrateur du site
Avatar de l’utilisateur

Inscription: 23 Juin 2009, 10:54
Messages: 13534
Photos: 24
Localisation: 22250 Plumaugat
Prénom: Jean -Luc
Type de Old: E9 30.CS
Type de Old:: 2000 CS
Moderne: E38 , E34 et E30
Age: 60
Métier: Auto entrepreneur .
Ou la butée est mal positionnée , sa peut arriver

_________________
Bienvenue sur la BmwOldSchool


http://restaurationautomobiledecollection.e-monsite.com/


Haut
 Profil  Voir la position géographique du membre 
 
MessagePosté: 28 Mar 2016, 10:35 
En ligne
Administrateur du site
Administrateur du site

Inscription: 06 Oct 2014, 13:05
Messages: 1658
Photos: 0
Localisation: région lyonnaise
Prénom: david
Type de Old: 700/E9/E10
Type de Old:: E24/E32
Moderne: X6
Age: 42
Métier: Artisan electricien
Bonjour Dominique, le liquide de frein est t'il le bon ?
Je ne suis pas un expert mais pour avoir eu le problème une foie sur ma moto, le 5.1 trop fluide il ne permettait pas au piston d'agir !
Une foie passer au 4.1 nickel ! Peut être une piste à explorer, bonne chance...


Haut
 Profil  Voir la position géographique du membre 
 
MessagePosté: 29 Mar 2016, 18:49 
Hors ligne
Apprentis.
Apprentis.

Inscription: 27 Mar 2016, 14:36
Messages: 33
Prénom: dominique
Type de Old: bmw 2002
Type de Old:: bmw 2002
Moderne: moto
Age: 48
Métier: infographiste
Merci à tous pour vos conseil.
Apparemment la butée coulisse bien, j'avais bien inspecté les cannelure de l'arbre ainsi que graissé celles ci avec la graisse adéquate préconisée par Bmw. elle est bien en appui contre les lamelles du mécanisme.
Le liquide de frein est neuf et j'utilise du DOT 3.
J'ai refait une purge ce week end avec mon eesybleed et j'ai délogé quelques petites bulles. Mais rien n'a changé, ç'est dur à passer et la MA craque toujours.
A votre avis, peut il y avoir une prise d'air entre le tuyau de descente du bocal de lookeed et l'émetteur d'embrayage, là où il se clipse dans le joint rond noir? Celui ci étant neuf, j'ai des doutes. Mais s'il y a de l'air capturé à ce niveau là, c'est sur que je n'aurai pas la pression nécessaire pour débrayer. Mais bon, avec une purge sous pression il ne devrait plus y avoir d'air, non?
A cogiter, mais je crois que je vais devoir me fendre d'un nouvel émetteur et récepteur car c'est suspect.
En attendant, une photo des dessous de la bête (endroit que je vois le plus souvent en ce moment car couché en dessous tout le temps) avec ses dessous restauré et sa ligne inox.
Fichier(s) joint(s):
DSC02396.JPG
DSC02396.JPG [ 184.81 Kio | Vu 1494 fois ]


Haut
 Profil  Pas de position géographique communiquée  
 
MessagePosté: 29 Mar 2016, 19:38 
En ligne
Administrateur du site
Administrateur du site

Inscription: 06 Oct 2014, 13:05
Messages: 1658
Photos: 0
Localisation: région lyonnaise
Prénom: david
Type de Old: 700/E9/E10
Type de Old:: E24/E32
Moderne: X6
Age: 42
Métier: Artisan electricien
C' est magnifique, ça me rappelle des souvenir le travail sous chandelles :30:


Haut
 Profil  Voir la position géographique du membre 
 
MessagePosté: 29 Mar 2016, 19:46 
En ligne
Administrateur du site
Administrateur du site
Avatar de l’utilisateur

Inscription: 23 Juin 2009, 10:54
Messages: 13534
Photos: 24
Localisation: 22250 Plumaugat
Prénom: Jean -Luc
Type de Old: E9 30.CS
Type de Old:: 2000 CS
Moderne: E38 , E34 et E30
Age: 60
Métier: Auto entrepreneur .
Dis moi , javais remarqué que la tige du récepteur sur une pièces neuve était plus courte que l'origine et la sa provoqué un manque de poussée ... piste ? ........

Tu as une course de combien a la pédale car si trop de garde pas de frein ou embrayage suivant la pédale ..

_________________
Bienvenue sur la BmwOldSchool


http://restaurationautomobiledecollection.e-monsite.com/


Haut
 Profil  Voir la position géographique du membre 
 
MessagePosté: 29 Mar 2016, 20:48 
Hors ligne
Apprentis.
Apprentis.

Inscription: 27 Mar 2016, 14:36
Messages: 33
Prénom: dominique
Type de Old: bmw 2002
Type de Old:: bmw 2002
Moderne: moto
Age: 48
Métier: infographiste
Normalement j'avais réglé la garde à la pédalé d'embrayage entre 99,5 et 100,5mm comme indiqué dans un guide de restauration de 2002. Pour la tige de poussée, j'en avais fabriqué une réglable pour voir si je pouvais gagner un peu de jeu. J'ai gagné 1bon centimètre et demi mais ça n'a pas résolu le problème. D'où ma conviction d'un problème du côté hydraulique ( manque de pression) plutôt que mécanique.
Je vous tiens au jus dès que je m'y remets ce week end.


Haut
 Profil  Pas de position géographique communiquée  
 
MessagePosté: 29 Mar 2016, 23:10 
En ligne
Administrateur du site
Administrateur du site
Avatar de l’utilisateur

Inscription: 23 Juin 2009, 10:54
Messages: 13534
Photos: 24
Localisation: 22250 Plumaugat
Prénom: Jean -Luc
Type de Old: E9 30.CS
Type de Old:: 2000 CS
Moderne: E38 , E34 et E30
Age: 60
Métier: Auto entrepreneur .
Sa resemble a trop de garde pour moi , règle la au ressenti du pied il n 'y a rien de mieux pour moi . les doc c'est bien mais pas toujours .

_________________
Bienvenue sur la BmwOldSchool


http://restaurationautomobiledecollection.e-monsite.com/


Haut
 Profil  Voir la position géographique du membre 
 
MessagePosté: 30 Mar 2016, 18:06 
Hors ligne
Apprentis.
Apprentis.

Inscription: 27 Mar 2016, 14:36
Messages: 33
Prénom: dominique
Type de Old: bmw 2002
Type de Old:: bmw 2002
Moderne: moto
Age: 48
Métier: infographiste
Je regarde un peu tout ça ce week end et je vous fais un topo.


Haut
 Profil  Pas de position géographique communiquée  
 
MessagePosté: 10 Avr 2016, 17:18 
Hors ligne
Apprentis.
Apprentis.

Inscription: 27 Mar 2016, 14:36
Messages: 33
Prénom: dominique
Type de Old: bmw 2002
Type de Old:: bmw 2002
Moderne: moto
Age: 48
Métier: infographiste
Bonjour a tous, ce weekend je me suis penché à nouveau sur mon problème car le weekend dernier il pleuvait des cordes et je n'avais pas reçu mes pièces.

Alors j'ai changé émetteur et récepteur plus la tige de poussée qui d'ailleurs est plus courte d'un bon centimètre chez wallothnesch (95 mm de long alors que la mienne fait 105 mm) mais bon, apparemment c'est le modèle pour toutes les 02, la mienne devant être encore une pièce qui n'est pas d'origine (ma 2002 c'est Monster Garage, y a plus rien d'origine).
Une bonne purge effectuée sous pression, plus une bulle d'air qui sort, la garde à la pédale réglée, j'ai contrôlé le déplacement de la fourchette, elle bouge de 20 mm , la pédale d'embrayage est bien dure.
Donc à priori tout est OK coté hydraulique.

Je passe les vitesses à blanc, moteur éteint, tout vas bien, je démarre et là idem, les vitesses sont dures à passer, et la marche arrière craque comme avant.
J'ai comme l'impression que la deuxième boite de vitesse que j'ai mis pour remplacer la première a peut être le même problème, c'est sur qu'elles ont 43 ans donc il y a beaucoup de chance qu'elles fassent pareils.

Je crois que je ne suis pas prêt d'en avoir fini avec ça et que je vais avoir droit à un nouveau démontage de la boite.

Bon sinon pour se redonner le moral, mes jantes sont revenus de peinture après sablage et je les ai monté.
Bonne fin de weekend à tous.


Fichiers joints:
DSC02393.JPG
DSC02393.JPG [ 176.83 Kio | Vu 1410 fois ]
Haut
 Profil  Pas de position géographique communiquée  
 
MessagePosté: 10 Avr 2016, 17:58 
En ligne
Administrateur du site
Administrateur du site
Avatar de l’utilisateur

Inscription: 23 Juin 2009, 10:54
Messages: 13534
Photos: 24
Localisation: 22250 Plumaugat
Prénom: Jean -Luc
Type de Old: E9 30.CS
Type de Old:: 2000 CS
Moderne: E38 , E34 et E30
Age: 60
Métier: Auto entrepreneur .
La je ne vois que ton mécanisme qui est en cause .

_________________
Bienvenue sur la BmwOldSchool


http://restaurationautomobiledecollection.e-monsite.com/


Haut
 Profil  Voir la position géographique du membre 
 
MessagePosté: 10 Avr 2016, 18:25 
Hors ligne
Apprentis.
Apprentis.

Inscription: 27 Mar 2016, 14:36
Messages: 33
Prénom: dominique
Type de Old: bmw 2002
Type de Old:: bmw 2002
Moderne: moto
Age: 48
Métier: infographiste
Bonsoir Jean Luc. Tu veux dire le mécanisme d'embrayage? Il est tout neuf, disque mécanisme et butée. c'est un 228 mm avec la butée en 47,5 mm d'épaisseur.
je l'ai comparé à l'ancien mécanisme qui était sur le moteur que j'ai installé et c'est le même.


Haut
 Profil  Pas de position géographique communiquée  
 
MessagePosté: 10 Avr 2016, 21:17 
En ligne
Administrateur du site
Administrateur du site
Avatar de l’utilisateur

Inscription: 23 Juin 2009, 10:54
Messages: 13534
Photos: 24
Localisation: 22250 Plumaugat
Prénom: Jean -Luc
Type de Old: E9 30.CS
Type de Old:: 2000 CS
Moderne: E38 , E34 et E30
Age: 60
Métier: Auto entrepreneur .
Oui, je parle de lui , il a tout les symptôme d'un mécanisme défectueux ou pas adapté , il m'est arrivé le mème soucis et pédale super dure .

_________________
Bienvenue sur la BmwOldSchool


http://restaurationautomobiledecollection.e-monsite.com/


Haut
 Profil  Voir la position géographique du membre 
 
MessagePosté: 10 Avr 2016, 21:25 
Hors ligne
Apprentis.
Apprentis.

Inscription: 27 Mar 2016, 14:36
Messages: 33
Prénom: dominique
Type de Old: bmw 2002
Type de Old:: bmw 2002
Moderne: moto
Age: 48
Métier: infographiste
Je crois qu'un nouveau démontage s'impose. Je vous tiens au jus. Merci du retour.


Haut
 Profil  Pas de position géographique communiquée  
 
MessagePosté: 11 Avr 2016, 19:50 
Hors ligne
Apprentis.
Apprentis.

Inscription: 27 Mar 2016, 14:36
Messages: 33
Prénom: dominique
Type de Old: bmw 2002
Type de Old:: bmw 2002
Moderne: moto
Age: 48
Métier: infographiste
Juste la pensée du soir. Mon moteur étant un m10 de e21 2l. Est ce que le volant moteur est le même que pour la 2002 et est il à la même profondeur dans le bloc moteur car s'il n'est que de quelques millimètres plus à l'intérieur cela expliquerait que la butée ne décolle pas le plateau d'embrayage à fond.
En premier je vais mesurer le volant moteur pour voir s'il n'as pas été rectifié des quelque mm qui me manque.
Merci à ceux qui ont un moteur de e21 dans leur 2002 d'éclairer ma lanterne.


Haut
 Profil  Pas de position géographique communiquée  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 43 messages ]  Aller à la page 1, 2, 3  Suivante

Heures au format UTC [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 13 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Aller à:  
News News Plan de site Plan de site SitemapIndex SitemapIndex Flux RSS Flux RSS Liste des flux Liste des flux
Powered by phpBB® Forum Software © phpBB Group
Traduction par: phpBB-fr.com
phpBB SEO