Forum BMW anciennes et de collections.

BMW Oldschool et Youngtimers
Nous sommes le 18 Oct 2019, 18:11

Heures au format UTC [ Heure d’été ]


Règles du forum


Bonjour , pour une aide efficace et rapide .

*. 1 titre explicite
*. 2 des questions bien pensées
*. 3 liste symptômes des pannes .
C'est la base même du dépannage a distance .



Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 
Auteur Message
MessagePosté: 01 Juin 2019, 18:47 
Hors ligne
Apprentis.
Apprentis.

Inscription: 01 Juin 2019, 16:51
Messages: 3
Prénom: André
Type de Old: BMW 730i
Type de Old:: BMW 730i
Moderne: 525i
Age: 70
Métier: retraité
Bonjour,

Il y a quelque temps, voulant repartir d'un parking, j'ai eu un souci qui ressemblait à un problème d'allumage
ou d'arrivée d'essence. Ma BMW 730i (de 1987) pétaradait, semblait vouloir caler, mais j'ai pu me rendre jusque chez le
garagiste tout près à qui j'ai expliqué ce qui venait de se passer. Je lui ai laissé la voiture pour changer le joint
du carter d'huile moteur (car c'était programmé), et il a également changé les bougies.
J'ai pu rentrer normalement sans incident à mon domicile et quelques jours plus tard l'ai reprise pour un voyage
de 260 kms aller/retour, à 130 kms/h sur l'autoroute, elle a très bien marché.

Quelque temps après, à l'arrêt pendant un bon mois, après un court trajet dans ma ville, elle s'est remise à pétarader
avec des trous à l'accélération. J'ai donc donné de grands coups d'accélérateur, à la suite de quoi les deux échappements
(intermédiaire et sortie) ont explosé !

A ce jour, après plusieurs tentatives pour la faire tourner sur place, tant que la température est froide, en accélérant
franchement elle monte régulièrement dans les tours, et quand elle parvient à sa température normale, le symptôme revient,
explosions successives au niveau échappement, avec des trous à l'accélération …

J'ai également un problème de maintien de charge de la batterie, qui est neuve (a été changée deux fois en peu de temps),
et cette dernière se décharge en 5 à 6 jours sans avoir roulé.

J'ai potassé toute la documentation technique correspondant à mon véhicule, j'émets des hypothèses mais je ne trouve rien
qui corresponde à cette panne. Les pots d'échappement vont être remplacés et le filtre à essence a été changé avec mise d'un
additif pour nettoyer les injecteurs au cas où .... ce qui n'a rien corrigé.

J'ai une autre question, j'utilise la SP95 depuis l'acquisition de ma BMW en 2009 et actuellement la version SP95/E10 ....
mais je me pose la question suivante : est-ce que la SP98 ne serait pas plus appropriée ?

Toute suggestion des spécialistes de ce forum sera la bienvenue, d'avance merci à ceux qui auront la gentillesse
de bien vouloir m'aider ...

Bien cordialement, André84


Haut
 Profil  Pas de position géographique communiquée  
 
MessagePosté: 01 Juin 2019, 20:10 
En ligne
Administrateur du site
Administrateur du site
Avatar de l’utilisateur

Inscription: 23 Juin 2009, 10:54
Messages: 13666
Photos: 24
Localisation: 22250 Plumaugat
Prénom: Jean -Luc
Type de Old: E38
Type de Old:: E38
Moderne: E38
Age: 62
Métier: Auto entrepreneur .
Je crois qu'il nous en faut un peut plus .

Nous somme en présence d'un M30 B30 a injection Motronique .

État du faisceau bougie ?
État du papillon de gaz ?
Sonde lambda si il y a ?


Le 95/E10 a bannir et juste du 98 sans additif surtout .
Prise d'air suite a dilatation ?

_________________
Bienvenue sur la BmwOldSchool


http://restaurationautomobiledecollection.e-monsite.com/


Haut
 Profil  Voir la position géographique du membre 
 
MessagePosté: 01 Juin 2019, 20:38 
En ligne
Administrateur du site
Administrateur du site

Inscription: 06 Oct 2014, 13:05
Messages: 1756
Photos: 0
Localisation: région lyonnaise
Prénom: david
Type de Old: 700/E9/E10
Type de Old:: E24/E32
Moderne: X6
Age: 42
Métier: Artisan electricien
Je suis du même avis que Jean Luc, Spl 95 pas bon !
Je penche aussi pour un problème d'allumage.


Haut
 Profil  Voir la position géographique du membre 
 
MessagePosté: 01 Juin 2019, 21:04 
En ligne
Administrateur du site
Administrateur du site

Inscription: 06 Oct 2014, 13:05
Messages: 1756
Photos: 0
Localisation: région lyonnaise
Prénom: david
Type de Old: 700/E9/E10
Type de Old:: E24/E32
Moderne: X6
Age: 42
Métier: Artisan electricien
Pour ta batterie qui se décharge j'imagine que tu doit avoir un consommateur quelconque, éclairage coffre, boite à gants...
Peut être un relais qui reste collé ?
Vérifie également ton alternateur, moteur en route la tension doit varier entre 12,5V et 13V.
Fait également le test lorsque le moteur est chaud et qu'il "pétarade".


Haut
 Profil  Voir la position géographique du membre 
 
MessagePosté: 03 Juin 2019, 10:35 
Hors ligne
Apprentis.
Apprentis.

Inscription: 01 Juin 2019, 16:51
Messages: 3
Prénom: André
Type de Old: BMW 730i
Type de Old:: BMW 730i
Moderne: 525i
Age: 70
Métier: retraité
Bonjour,

Merci beaucoup pour vos réponses.

A Jean-Luc : Merci Jean-Luc !
Etat du faisceau bougie : bougies changées mais faisceau non inspecté.
Etat du papillon de gaz : a l'air correct
Sonde lambda : je ne sais pas si ma BMW en est équipée et si oui où elle se trouve.
Prise d'air suite à dilatation : quelques précisions s'imposent SVP, dilatation de quoi ?

J'ai bien noté que la SP 98 (sans additif) est recommandée.

Le souci est que ma voiture étant garée sur le trottoir, il m'est impossible de l'inspecter par dessous.
Je ne peux pas pour l'instant tenter de l'amener chez le garagiste pour raisons de santé, (si elle veut bien
aller jusque-là à la sortie de la ville ...). Mais c'est prévu dès que mon état de santé se sera amélioré...
Cependant, pour pouvoir mieux appréhender les problèmes avant de confier ma voiture au garagiste,
j'apprécie grandement les précieux conseils dont vous pourriez me faire bénéficier …

A Daviddc : Merci beaucoup !
Carburant : j'ai bien noté que la SP95/E10 était à bannir et je vais passer au SP98.
Batterie qui se décharge : je pencherais aussi peut-être pour un relais car en rebranchant ma batterie
après la mise en charge, elle arque ce qui me laisse penser qu'il y a peut-être un relais sous tension.
J'envisage de placer dans le coffre arrière un "coupe-batterie", car lorsque celle-ci est déchargée, je ne peux plus ouvrir
les portes, si ce n'est en passant par le coffre (qui lui reste ouvert) et en utilisant une batterie annexe branchée
sur l'arrivée de l'ampoule d'éclairage du coffre. Ce qui me permet au bout de trois secondes d'ouvrir les portières.
Je ferai contrôler les relais pour voir d'où provient cette décharge de la batterie qui est neuve.

Alternateur : n'étant pas outillé pour tester l'alternateur, je demanderai au garagiste d'effectuer
cette opération de vérification.

J'adore cette voiture. Elle m'avait d'ailleurs été volée un soir, serrure porte conducteur forcée ainsi que le neiman,
puis retrouvée 48 heures plus tard dans un champ de pommiers. Le garagiste a changé les pièces défectueuses.
Cela pourrait-il avoir une incidence sur la décharge de la batterie ? ou l'alarme qui se met en route (à l'arrêt) quand une
vitre est légèrement entrouverte ?

Merci beaucoup pour votre aide !!! André84


Haut
 Profil  Pas de position géographique communiquée  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 

Heures au format UTC [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Aller à:  
News News Plan de site Plan de site SitemapIndex SitemapIndex Flux RSS Flux RSS Liste des flux Liste des flux
Powered by phpBB® Forum Software © phpBB Group
Traduction par: phpBB-fr.com
phpBB SEO